Inicio > Mis eListas > hcc > Mensajes

 Índice de Mensajes 
 Mensajes 1521 al 1540 
AsuntoAutor
Saludos a todos y Ricardo
Re: subir las pági Julián H
mensaje perdido daniel e
Re: mensaje perdid Julián H
Re: mensaje perdid Luciano
Pregunta sobre pro Luis Orl
Re: background-ima str!pTM
RE: background-ima Luis Orl
Re: subir las pági Oscar
Re: Envio de formu Rafael C
Maquetación Sergio R
Re: subir las pági Juan Man
link que no funcio daniel e
RE: background-ima Manuel M
Re: Maquetación Sergio R
estilos en scrollb JAVIERCE
Re: Maquetación str!pTM
Re: Pregunta sobre str!pTM
Re: background-ima str!pTM
Re: background-ima str!pTM
 << 20 ant. | 20 sig. >>
 
HTML con Clase
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 1534     < Anterior | Siguiente >
Responder a este mensaje
Asunto:[hcc] link que no funciona
Fecha:Jueves, 11 de Julio, 2002  03:27:03 (-0500)
Autor:daniel estremadoyro <petetozu @.....com>
En respuesta a:Mensaje 1526 (escrito por Luciano A. Ferrer)

Disculpen que insista:

hace unos dias envie el URL en donde, sobre una tabla
con fotos tengo un pequeño gif que sirve de vinculo a
la proxima pagina con fotos de cocteles.
El gif dice "16/30" y tiene un par de pequeñas
flechas, es un dibujo preeliminar solo para ver que
funciona, lo gracioso es que no funciona, pese a que
al apuntar con el mouse en la barra de estado se marca
el estilo del vinculo.
Yo calculo que es parte de mi cronico problema de
posicionamiento, pero no le hallo solucion, lo bueno
es que me parece que si le encuentro la vuelta va a
ser como encontrar en cabo de la madeja.
Si alguno de uds. quisiera mirarla le agradeceria
alguna luz.
Daniel


_________________________________________________________
Do You Yahoo!?
Información de Estados Unidos y América Latina, en Yahoo! Noticias.
Visítanos en http://noticias.espanol.yahoo.com