Inicio > Mis eListas > oficentres > Mensajes

 Índice de Mensajes 
 Mensajes 1 al 20 
AsuntoAutor
CD-Materials de fo Josep Me
Només Idees Josep Me
Re: Només Idees mgarrido
TradWordCat viki
Enganxar GIF direc voliu
Informació Hard Josep Me
Re: Enganxar GIF d jristol
RE: Re: Enganxar G Gemma Vi
Pràctiques Word Salvador
access Fernando
Re: access voliu
imatges Anna Cas
Re: imatges voliu
Barra cursora perd MARJULI
Barra cursora perd MARJULI
Agradecimientos MARJULI
RE: Barra cursora Pep Nogu
Material Paint Sho jristol
Re: Material Paint voliu
Tema aparadorisme ESCOLA N
 << -- ---- | 20 sig. >>
 
oficentres
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 15     < Anterior | Siguiente >
Responder a este mensaje
Asunto:Re: imatges
Fecha: 2 de Octubre, 2000  23:37:24 (+0200)
Autor:voliu <voliu @........es>
En respuesta a:Mensaje 14 (escrito por Anna Castelló)

Hola Anna,

A mi no m'ha passat mai això que dius. Podríes donar més detalls de com ho fas,
per veure si veig què és allò que fas diferent de mi?
Jo només faig 'ensertar imagen desde arxivo' seleciono la imatge que vull posar
i confirmo l'ordre. No falla mai i em queda bé.

Fins ara,

Victòria

Anna Castelló <acastell@...> digué:
> 
> Quan inserto imatges en el Word, se'm fica una capa  de color grogós per
> tota la imatge i al imprimir-les surten amb aquest to, perden els colors
> normals.
> Algú sap perquè passa això ?
> Moltes gràcies
> 
> _______________________________________
> 
>   Anna Castelló
> _______________________________________