Inicio > Mis eListas > video_digital > Mensajes

 Índice de Mensajes 
 Mensajes 161 al 180 
AsuntoAutor
Ayuda sobre el Ado GOMEZ, F
Misterios en mis c gontries
De avi a DVD gibanez
Re: Problema: Erro gibanez
Re: De avi a DVD Guillerm
Video digital. Car Maury
saludos a todos MANDRAKE
Re: saludos a todo ampersan
compro silvio
compro tarjeta de silvio
Reducción de peso clelia e
inicio gerardo
Quieres saber del Publicid
Reclama tu REGALO! Esto es
iWowWe te la REGAL La Mejor
V-Mail GRATIS de p La Revol
Re:x Carlos L
"Con Herramientas Construy
Ahorra Dinero y Vi Tu Compa
"MEET CHEAP" Producto
 << 20 ant. | 3 sig. >>
 
video_digital
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 168     < Anterior | Siguiente >
Responder a este mensaje
Asunto:[video_digital] Re: Problema: Errores en la captura usando Firewire
Fecha: 10 de Agosto, 2005  22:25:28 (+0200)
Autor:gibanez <gibanez @.......it>

Tu problema me hace acordar a como veia un divx cuando tenia un codec mal
seteado... todo a cuadritos como en tu caso ... no será un problema de
videocamara? Probastes en otras pc o con otras videocamaras ?

G.

"Cubanito" <jufega@...-r.com> dijo:
> 
> Hola!
>  
> Aviso: soy novato. Y el mensaje es a raíz de hacerme con una cámara y un
> firewire y comenzar los problemas...
>  
> He rastreado por toda la web información acerca de mi problemilla sin
encontrar
> una pista que me quite de este misterio... por lo que me dirijo a
vosotro por si
> me podéis dar una pista:
>  
> Comienzo por dar los datos:
>  
> Windows.98.SE 
> Cámar Hitachi Digital8 VM865LE 
> Cable FireWire 
> Tarjeta con dos puertos firewire (sólo venía la tarjeta y el cable sin
software
> alguno) 
> DirectX 8.0 en castellano 
> Para la captura he utilizado indistintamente: 
>    Adobe Premiere 6.0 
>    Ulead Studio 6.0 
>    DVio.exe
> 
> En todos los casos el error se mantiene idéntico y consiste en lo
siguiente:
> 
> La imagen en lugar de verse normal aparece como rota en cientos de
cuadritos
> pequeños... como si la estuviésemos viendo a través de un cristal roto
en
> trocitos rectangulares. Adicionalmente el sonido no se escucha... todo
pareciera
> indicar que el formato por el que baja la señal de la cámara al programa
> capturador tiene algo que el capturador no sabe manejar o lo hace mal...
parece
> como si en los algoritomos de compresión-descompresión no se estuviesen
manejando
> correctamente los DCT (las matrices de la transformada directa del
coseno)...
> aunque esta última elocubración mía no le hagáis mucho caso no sea que
esté dando
> una pista incorrecta.
>  
> He instalado y destinstalado hasta 3 veces cada uno de los programas 
que dije
> antes, actualizado las DirectX, y cambiado el cable DV de agujerito...
pero el
> resultado siempre sigue siendo el mismo...
>  
> Agradecería una pista.
> 
> 
> 
> 
> _______________________________________________________________________
> http://www.eListas.net/
> Si consideras eListas de utilidad y te gustaría apoyar nuestra labor,
> vota por eListas en el iBest TOP3 -> http://elistas.net/iBest3.html
> 
>


 



-~--------------------------------------------------------------------~-
         Compra o vende de manera diferente en www.egrupos.net